Cannot move Attach Files to the bottom and hide Spelling...

rss

Posted by Noor Shahida Mohd Said - Apr 20 ’16 at 08:32

Hi,

 

I want to move Attach Files to the bottom of the form. I've put it during form design but after save, the attachment did not appear. So I need to enable the attachment at the top. When I doing that, the Spelling... also appear which my users don't like to see it.

 

My question are:

[1] How to put the Attach Files to be seen by users at the bottom of form? For example is below Reason column.

[2] If attachment can be see at bottom, I think I can disable back from the setting, so the Spelling... will be disappear too. But if the Attach Files cannot be put at other place, how am I need to do to hide this Spelling... thing?

  • Noor Shahida Mohd Said
    Noor Shahida Mohd Said
    Member
    Member for: 6 years 11 months 22 days
    #1 by Noor Shahida Mohd Said Apr 21 ’16 at 12:23

    Found solution from previous thread.

     

    Thank you.

    http://forum.spform.com/forms-designer-for-sharepoint-20/custom-button-to-attach-file-27285/

     

Displaying 1 to 1 of 1 messages